[Monitorando]: Utilização do chat e status de agente.
Incident Report for Octadesk
Resolved
Após garantir que o problema foi resolvido, encerramos o monitoramente deste caso. Agradecemos a compreensão e caso haja alguma dúvida conte com nosso time.
Posted Oct 02, 2021 - 09:19 GMT-03:00
Monitoring
Aplicamos a correção para que o Octadesk funcione corretamente. Continuaremos acompanhando para garantir a normalização da operação.
Posted Oct 02, 2021 - 08:42 GMT-03:00
Investigating
Identificamos problemas ao alterar o status do agente para operar o chat.
Posted Oct 02, 2021 - 08:28 GMT-03:00
This incident affected: Plataforma (Chat).