Indisponibilidade dos serviços Facebook.
Incident Report for Octadesk
Resolved
Após garantir que o problema foi resolvido, encerramos o monitoramente deste caso. Agradecemos a compreensão e caso haja alguma dúvida conte com nosso time.
Posted Oct 04, 2021 - 20:27 GMT-03:00
Monitoring
Nota oficial do Facebook:

"To the huge community of people and businesses around the world who depend on us: we're sorry. We’ve been working hard to restore access to our apps and services and are happy to report they are coming back online now. Thank you for bearing with us."

Tradução:
"Para a enorme comunidade de pessoas e empresas ao redor do mundo que dependem de nós: sentimos muito. Temos trabalhado muito para restaurar o acesso aos nossos aplicativos e serviços e estamos felizes em informar que eles estão voltando a ficar online agora. Obrigado pela paciência."

Fonte: https://twitter.com/Facebook
Posted Oct 04, 2021 - 20:20 GMT-03:00
Update
Nota oficial do Facebook:

"*Sincere* apologies to everyone impacted by outages of Facebook powered services right now. We are experiencing networking issues and teams are working as fast as possible to debug and restore as fast as possible"

Tradução:
"*Sinceras* desculpas a todos os afetados por interrupções nos serviços do Facebook no momento. Estamos enfrentando problemas de rede e as equipes estão trabalhando o mais rápido possível para depurar e restaurar o mais rápido possível"

Fonte: https://twitter.com/Facebook
Posted Oct 04, 2021 - 17:15 GMT-03:00
Update
Continuamos acompanhando e aguardando novas informações do Facebook.
Posted Oct 04, 2021 - 14:52 GMT-03:00
Update
Nota oficial do Facebook:

"We’re aware that some people are having trouble accessing our apps and products. We’re working to get things back to normal as quickly as possible, and we apologize for any inconvenience."

Tradução:
"Estamos cientes de que algumas pessoas estão tendo problemas para acessar nossos aplicativos e produtos. Estamos trabalhando para que as coisas voltem ao normal o mais rápido possível e pedimos desculpas por qualquer inconveniente."

Fonte: https://twitter.com/Facebook
Posted Oct 04, 2021 - 13:28 GMT-03:00
Identified
Os serviços de Facebook (Messenger, Instagram e Whatsapp) estão fora do ar.

Estamos acompanhando e aguardando a normalização.
Posted Oct 04, 2021 - 13:15 GMT-03:00
This incident affected: Plataforma (Chat, WhatsApp, Messenger, Instagram).